I normally work on php 4.1.1 but I have a server that uses 4.0.6 and it doesn't recognize the function pg_connect() with my postgres server. Is it beacause that function isn't supported?


Jason