Hello forums!!
I would like to know if there is any method to make the php script to be strict php4 compatible
For example we can use E_STRICT for php5

I would like to any .htaccess hack or else method.
Note: I have xammp installed with php5
Thanks in advance to all of you.