Umm im running a server using webStar 4.5 and i can't run any perl scripts and im not sure how to install Perl 5 on it.
Im using an apple 7600 G3
any help would be appreciated
email me at njs@infogen.net.nz
thanx
Nick