Hello and welcome to our community! Is this your first visit?
Register
Enjoy an ad free experience by logging in. Not a member yet? Register.
Results 1 to 5 of 5
  1. #1
    New to the CF scene
    Join Date
    Jul 2002
    Location
    brummy land
    Posts
    2
    Thanks
    0
    Thanked 0 Times in 0 Posts

    Smile urm...HEEEEELLLLLLPPPPPP!!!!!!!!

    okie i really want that blue thing that follows the mouse around and ive added it but on my site it just comes up as 6 empty boxes and im [B]really[B] confused what have i done wrong??
    sarah x

  • #2
    Regular Coder
    Join Date
    May 2002
    Location
    Maine, USA
    Posts
    574
    Thanks
    0
    Thanked 0 Times in 0 Posts
    Could you post a link to your page? We need a little more information. Are you talking about a script you got from Dynamic Drive? By the sound of it, be sure the path to your images is correct. Upload the image(s) to the same directory as you page(s) in which you have the mouse trailer script.
    boxer_1
    CodingForums Moderator
    "How did a fool and his money get together in the first place?"

  • #3
    Regular Coder
    Join Date
    Jun 2002
    Posts
    676
    Thanks
    1
    Thanked 0 Times in 0 Posts
    /me just a thinks® box has found the prob...
    this image???
    http://www.geocities.com/midget_gate/bullet.gif

    just a isnt® @ that location...:O(((
    The New JustaBuster Version 2.0 OR JustaBusta Lite V2.0
    ...just a special® thanx kinda hugs to jkd n' nex ...:O)))

    CommemorateWTC.com --Please lend your support

  • #4
    New to the CF scene
    Join Date
    Jul 2002
    Location
    brummy land
    Posts
    2
    Thanks
    0
    Thanked 0 Times in 0 Posts
    im still really really confused
    sarah xxx

  • #5
    Regular Coder
    Join Date
    Jun 2002
    Location
    Auckland New Zealand
    Posts
    115
    Thanks
    0
    Thanked 0 Times in 0 Posts
    What Boxer and justame are saying is that the 6 empty boxes indicate that the image path is wrong.

    What you are seeing is the browser showing where the images "should" be.

    justame notes the image is coded to be here..

    http://www.geocities.com/midget_gate/bullet.gif

    This is the problem, the image is not at that location.

    You need to upload the "bullet.gif" into the same directory as all your .html files

    Good luck with the site and the band

    Tonz
    Beware, the Cybertooth tiger cometh


  •  

    Posting Permissions

    • You may not post new threads
    • You may not post replies
    • You may not post attachments
    • You may not edit your posts
    •