Hello and welcome to our community! Is this your first visit?
Register
Enjoy an ad free experience by logging in. Not a member yet? Register.
Results 1 to 4 of 4
  1. #1
    New to the CF scene
    Join Date
    Aug 2006
    Posts
    2
    Thanks
    0
    Thanked 0 Times in 0 Posts

    DW Image Viewer Problem in Netscape and Others

    I am having issues with the ImageViewer slideshow that I created in DW8. It works fine in Mozilla 1.5 and IE for Windows but in Netscape 8.1, Firefox, and some other browsers, the images are shifted and not centered in the frame. The captions are also not showing up in these other browsers.

    I can't find any info on the web about this and I am lost!!!

    I'm a newbie so please be patient.

    http://www.nd.edu/~smorris1/

    Thanks so much for any help!!
    Last edited by tachacha; 08-31-2006 at 09:15 PM.

  • #2
    Senior Coder
    Join Date
    Jun 2002
    Location
    ColoRockyz
    Posts
    1,646
    Thanks
    1
    Thanked 0 Times in 0 Posts
    there's a netscape forum somewhere...try there
    Zoobie or not Zoobie...That is the problem.
    <body onUnload="flush( ! )">

  • #3
    New to the CF scene
    Join Date
    Aug 2006
    Posts
    2
    Thanks
    0
    Thanked 0 Times in 0 Posts
    The problem is in Firefox too. Maybe someone will know what the problem is?? I've tried searching everywhere online...

  • #4
    Senior Coder
    Join Date
    Jun 2002
    Location
    ColoRockyz
    Posts
    1,646
    Thanks
    1
    Thanked 0 Times in 0 Posts
    looks fine in IE and FF here...
    Zoobie or not Zoobie...That is the problem.
    <body onUnload="flush( ! )">


  •  

    Posting Permissions

    • You may not post new threads
    • You may not post replies
    • You may not post attachments
    • You may not edit your posts
    •