Hello and welcome to our community! Is this your first visit?
Register
Enjoy an ad free experience by logging in. Not a member yet? Register.
Results 1 to 2 of 2
  1. #1
    New to the CF scene
    Join Date
    Jul 2006
    Posts
    4
    Thanks
    0
    Thanked 0 Times in 0 Posts

    problem with my site

    Hello,

    I am developping a website for a non profit association.

    When I am using the "recent post" plugin for wordpress embedded in the floating bar script.

    Usually I dont have any problem mixing the two I did it before many times.

    When viewing my site thru IE some of the links give me something bizarre;
    I got to the right page but the content of the entry does not show up.

    I believe I must tweak the css properties but if someone could guide me here I would certainly appreciate.
    the demo site in question is located here:
    http://www.guillaumeb.com/asso/demo2

    Any reply would be appreciate

    thanks a lot!!!

  • #2
    Senior Coder
    Join Date
    Jun 2002
    Location
    The Netherlands, Baarn, Ut.
    Posts
    4,253
    Thanks
    0
    Thanked 0 Times in 0 Posts

    Recent post

    Could you please indicate which links give the effect you mentioned? I tried the "previous post" link, but I didn't notice anything abnormal.
    Regards,
    Ronald.
    ronaldvanderwijden.com


  •  

    Posting Permissions

    • You may not post new threads
    • You may not post replies
    • You may not post attachments
    • You may not edit your posts
    •