Hello and welcome to our community! Is this your first visit?
Register
Enjoy an ad free experience by logging in. Not a member yet? Register.
Results 1 to 2 of 2
  1. #1
    New to the CF scene
    Join Date
    Mar 2013
    Posts
    1
    Thanks
    0
    Thanked 0 Times in 0 Posts

    Thumbs up suffering problems on adding sliding image on my home page

    hello guyz, recently i created a blog through blogger for my own consultancy organization. after creating it, set up a template which would suite it best.
    As usual there was a picture at the home page and i tried to remove it by customizing HTML CODE..I deleted the picture link then added mine.thn refreshed the page, but what i saw is there was no image just a small thumbnail.
    can u guyz help me out....check out my website here, institute for professional development ...and help me on this topic....

  • #2
    Senior Coder jerry62704's Avatar
    Join Date
    Oct 2007
    Location
    Springfield, IL
    Posts
    1,100
    Thanks
    13
    Thanked 87 Times in 87 Posts
    You aren't linking to a picture. You are linking to a web page. Either go with that and remove the IMG tag or change the source to a real picture.
    .
    .
    ...and gladly would he learn and gladly teach

    Visit www.LiberalsWin.com for humor and the unique Bush/Obama Approval Polls


  •  

    Posting Permissions

    • You may not post new threads
    • You may not post replies
    • You may not post attachments
    • You may not edit your posts
    •