Hello and welcome to our community! Is this your first visit?
Register
Enjoy an ad free experience by logging in. Not a member yet? Register.
Results 1 to 4 of 4

Thread: Flv issue

  1. #1
    New to the CF scene
    Join Date
    Jun 2009
    Posts
    3
    Thanks
    0
    Thanked 0 Times in 0 Posts

    Question Flv issue

    hi everyone,
    I am having trouble with flv loading in internet explorer. The video loads normal in all other major browsers. It is a transparent pop up video that is supposed to load and disappear. The video opens up on the lower left corner of the screen. http://www.a4995.com
    I will appreciate any help I can get.
    Thank You
    jdiesel

  • #2
    New to the CF scene
    Join Date
    Jun 2009
    Posts
    3
    Thanks
    0
    Thanked 0 Times in 0 Posts

    Unhappy help.....

    This is frustrating. There is no help on the net for this....everyone seems to be complaining about the same issue I have, but I wonder where the solution is......

  • #3
    New to the CF scene
    Join Date
    Jun 2009
    Posts
    3
    Thanks
    0
    Thanked 0 Times in 0 Posts

    i fixed it!

    hi all,
    i just realized, reducing the buffer time fixes the slow speed....thanks anyways ppl!

  • #4
    Senior Coder gnomeontherun's Avatar
    Join Date
    Sep 2007
    Location
    Houston
    Posts
    2,846
    Thanks
    10
    Thanked 238 Times in 229 Posts
    Glad you got it sorted out, and please post in the future and we'll try to help. Just don't think that we are sitting on the forum every second checking for posts, because in fact I was asleep when you posted this, so a little patience goes a long ways
    jeremy - gnomeontherun
    Educated questions often get educated answers, and simple questions often get simple answers.


  •  

    Tags for this Thread

    Posting Permissions

    • You may not post new threads
    • You may not post replies
    • You may not post attachments
    • You may not edit your posts
    •