I've been trying to find ways to improve an input-output function for a non-executable program; I'm thinking about doing it this way, as this is the basis for having it improved:
One alternative, for example, could be to remove the :End line. Any suggestions?PHP Code:
:Input " ", A
:Disp "DO IT YOURSELF!"