...

View Full Version : cannot install phpmyadmin



bufhal
04-29-2004, 03:41 PM
I don't know where to post this-perhaps someone can help.

I am having a heck of a time installing phpmyadmin and getting to the "welcome" page of the documentation-index.php. I have configured the appropriate file as per the documentation but receive the following error when opening the browser with the index.php extension:
Error Occurred While Processing Request
Error Diagnostic Information
An error has occurred.

HTTP/1.0 404 Object Not Found

Seems like
just missing the "./libraries/grab_globals.lib.php" file.
but I check and it is in the index.php file within phpmyadmin...

Does anyone know a solution? :confused:
Thank you
bufhal

SDP2006
04-29-2004, 05:42 PM
Hmmm. Well, my best idea would to remove all the current files, 're-copy' all of them back and just try again.

Good Luck.



EZ Archive Ads Plugin for vBulletin Copyright 2006 Computer Help Forum