PDA

View Full Version : Flex 3 application on Flash Player 9



pratikshah83
03-03-2009, 08:49 PM
Hi,

I have developed a Flex application using Flex Builder 3. This application required flash player version 10 to run. How can I make this application run with Flash Player 9 or the lower version of Flash Player.

Application is simple just has table grid, text box and areas.

Regards,
Pratik

gnomeontherun
03-04-2009, 10:45 AM
http://www.feed-squirrel.com/index.cfm?evt=viewItem&ID=99715

Its a little hard to read, but it looks like it shows you how to find the settings for which player is required.