I installed a package with apache and php and it doesn't seem to support gdbm. I was wondering if it's possible to install support for gdba after I've already installed apache or do I have to reinstall. I've also read that apache doesn't have gdba support for windows. Is this true? I found the following site:
http://www.roth.net/libs/gdbm/
which supposedly offers a solution to this problem, but like I know how to configure apache to use a .lib file. Any help would be great. Thanks.

I'm running:
Windows 2000 Server
Apache 1.3.26
PHP 4.2.2